Ebay funktioniert fast nie

Frankyboy708

Grünschnabel
Hallo zusammen,
hier der Ping:

C:\>ping http://www.ebay.de

PING wird ausgeführt für http://www.ebay.de [80.156.86.78] mit 32 Bytes Daten:

Antwort von 80.156.86.78: Bytes=32 Zeit=40ms TTL=249
Antwort von 80.156.86.78: Bytes=32 Zeit=50ms TTL=249
Antwort von 80.156.86.78: Bytes=32 Zeit=40ms TTL=249
Antwort von 80.156.86.78: Bytes=32 Zeit=40ms TTL=249

Abwarten und Tee trinken kann einem vorübergehend helfen, aber kann keine Dauerlösung sein.

Apropos Netzwerk: In der Netzwerkumgebung taucht mein Rechner nicht auf.
Apropos Task Manager: Wie kann ich die Netzwerkauslastung ansehen?

Viele Grüße, Frankyboy
 

Kai008

Erfahrenes Mitglied
In meiner Netzwerkumgebung ist auch nur ein FTP-Server eingetragen, und ich habe hier 5 Rechner im Lan. (exkl. WII).
Einfach oben auf den Netzwerk-Reiter, und lesen was neben deiner Netzwerkkarte steht.

42.5ms. ist eigendlich sehr kurz.
 

Frankyboy708

Grünschnabel
Hallo Kai008,

meinst Du unter Systemsteuerung -> Netzwerk?
Meine Netzwerkkarte ist D-Link DFE-528TX PCI Adapter.
Oder bezieht sich das auf den Task Manager?
Im Task Manager gibt es keinen Reiter Netzwerk!

Ich vermute, das liegt daran, daß ich keine Netzwerkumgebung habe.
Ich kann auch keine Ordner freigeben (Ordner auswählen -> rechte Maustaste: im Kontextmenü fehlt der Punkt Freigabe).
Ich hatte mal einen Laptop via LAN angeschlossen.
Da konnte ich aber keine Netzwerkverbindung dazu herstellen.

Viele Grüße, Frankyboy
 

Erik

Erfahrenes Mitglied
Hallo,
Wie gesagt, im Task-Manager wird die Netzwerkauslastung nicht angezeigt.
Ich vermute, das liegt daran, daß ich kein lokales Netzwerk eingerichtet habe.

Ich vermute, das liegt daran, daß ich keine Netzwerkumgebung habe.
Ich kann auch keine Ordner freigeben (Ordner auswählen -> rechte Maustaste: im Kontextmenü fehlt der Punkt Freigabe).
Ich hatte mal einen Laptop via LAN angeschlossen.
Da konnte ich aber keine Netzwerkverbindung dazu herstellen.

Könnte es sein das du dich am Router vorbei wählst? Also eine Internet Verbindung per DFÜ oder ähnlichem erstellst? Allerdings sollte das dein Ebay - Problem auch nicht lösen.

Gruß
Erik
 

Frankyboy708

Grünschnabel
Hallo,

ich verwende DHCP, habe T-DSL über den Splitter an der T-Net-Buchse angeschlossen.

Als sich gestern um 16:00 der Firefox aufhing, ging Ebay wieder.
Aber am Firefox kann es nicht liegen, da auch IE und Opera betroffen sind.
Scheinbar funktioniert Ebay immer dann, wenn ich außer Haus muß und es eilig habe.
Ich habe den Rechner laufen lassen.
Als ich zurückkam, hatte sich der Firefox verabschiedet und hat auch einige Symbole in der Taskleiste mitgenommen.
Aber: Ebay ging noch. Ich blieb immer angemeldet, auch wenn der Firefox abstürzte.
Den Cache habe ich nur über die Firefox-Oberfläche gelöscht, nicht über mein Skript.
Seit heute morgen geht es wieder nicht. (Ich fuhr abends Windows herunter.)
(Also es geht wieder seeeeehr langsam (ca. 15-20 Minuten).)

Stichwort DNS-Server: Ich weiß, was der macht, aber wie wechselt man den?
Ich habe in der Systemsteuerung unter Netzwerk geschaut. Da wird DNS nirgends erwähnt.

Viele Grüße, Frankyboy
 

Frankyboy708

Grünschnabel
Hallo,
noch etwas:
Ich wähle mich NICHT über DFÜ ein.
Ich habe meinen PC an das DSL-Modem über LAN angeschlossen und einfach losgesurft.
Viele Grüße, Frankyboy
 

Sven Mintel

Mitglied
Stichwort DNS-Server: Ich weiß, was der macht, aber wie wechselt man den?
Ich habe in der Systemsteuerung unter Netzwerk geschaut. Da wird DNS nirgends erwähnt.

Viele Grüße, Frankyboy

Das steht doch auch beschrieben bei der verlinkten Seite.

Rechtsklick auf die betreffende Verbindung->Eigenschaften
Dort in das TAB "Netzwerk"
etwas weiter unten "Internetprotokoll TCI/IP" markieren>Eigenschaften
Dort solltest du 4 Buttons finden, bei dem letzten steht "Folgende DNS-Serveradressen verwenden"
Diesen Button auswählen, jetzt solltest du in die beiden Felder darunter 2 IP-Adressen eingeben können.
 

Frankyboy708

Grünschnabel
Hallo,
erstmals nochmal danke für die vielen Antworten.
Vermutlich stehe ich z.Zt. auf dem Schlauch.

Sven Mintel:
Ich habe den Link gelesen.
Der ist nur leider etwas ungenau.
Unter Systemsteuerung findet sich nur Netzwerk und nicht "Netzwerkverbindungen".
Oder ist das schon das Problem?
Und wo finde ich jetzt die Verbindung, die ich auswählen soll?
Folgende Reiter stehen zur Auswahl:
- Identifikation
- Dienste
- Protokolle
- Netzwerkkarte
- Bindungen
Welcher ist der richtige?
Viele Grüße, Frankyboy
 

Neue Beiträge