Probleme mit Audiointerface (M-Audio Fast Track)


TeddyTM

Grünschnabel
Ich habe ein Problem.
Im Februar habe ich mir ein Kondensatormikrofon und ein USB-Audiointerface gekauft. Ich habe das Audiointerface ordnungsgemäß mit den beiliegenden Treibern installiert, das Mikrofon über ein XLR-Kabel angeschlossen, die Phantomspeisung eingeschaltet, den Mic Gain-Regler etwas nach oben gedreht und über das Direct Monitoring des Interfaces das Ergebnis angehört: wunderbar. alles wunderbar. Und so blieb es auch bis gestern.

Es war immer so: Wenn ich den Mic Gain-Regler komplett herunterdrehte war absolut nichts zu hören und auch Audacity zeigte bei Aufnahmen mit dieser Einstellung eine 0-Kurve ohne Peaks, rauschen etc. Ein Hintergrundrauschen war natürlich vorhanden, wenn ich nun etwas aufnahm und dafür den mic gain-Regler etwas nach oben drehte, das ist es ja eigentlich immer, doch war es nie aufdringlich (im Gegenteil, es war ziemlich rauscharm, auch mit hoch aufgedrehtem Mic Gain) und konnte einfach im nachhinein herausgefiltert werden.

Gestern habe ich mein Audiointerface wieder mal angeschlossen und auf einmal war etwas anders. Das Mikrofon gab im Direct Monitoring auf einmal ein dumpfes, aufdringliches Rauschen ab und auch die Audacitykurve war auf einmal eine andere. Auf einmal war es auch möglich mit einem komplett heruntergeregelten Mic Gain-.Regler etwas über das Direct Monitoring zu hören und über Audacity aufzunehmen, wenn auch zu leise für einen wirklichen Gebrauch. Zudem war in Aufnahmen zusätzlich ein hoher Sinuston zu hören. Ich habe danach versucht die Treiber zu entfernen und das Audiointerface neu zu installieren: Keine Änderung Ich habe das Audiointerface über ein Netzteil betrieben, dass die Stromstärke und Spannung meines USB-Anschlusses simuliert: Keine Änderung,

Die Frage ist nun: Was ist passiert? Das Audiointerface lag einfach auf dem Tisch und das Mic war auf seinem Ständer, ergo kann kaum etwas durch mechanische Einwirkungen kaputt gegangen sein. Wie schaffe ich es, dass ich wieder so aufnehmen kann, wie vorher, ohne lästiges Rauschen und ohne Sinuston in den Aufnahmen? Späteres herausfiltern der Störgeräusche wäre sicher möglich, jedoch nutze ich dieses Mikrofon nicht nur für Aufnahmen, sondern auch für Livestreams, da wäre das echt störend.

Aufnahme des Rauschens: https://soundcloud.com/teddytm/hintergrundrauschen

Mikrofon: Fine Audio - Fine One

Audiointerface: M-Audio Fast Track (48V-Phantomspeisung über XLR, Anschluss via USB an einen Laptop)

Aufnahmesoftware: Audacity

Ich danke für jede Hilfe
 
P

pixelator

Hallo
ich hatte mal ein ähnliches Problem. Zwar weniger Rauschen, aber diesen hohen Sinuston. Die Höhe des Sinustons änderte sich beim ändern der Auflösung. Ich bin dann zum Musicstore nach Köln, wo ich die Sachen gekauft habe. Der Techniker sagte "alles klar", hat mein XLR-Kabel kostenlos umgelötet und besonders gekennzeichnet. Jetzt habe ich ein spezielles Mikrofonkabel... alles paletti
Die einzige software die das immer noch nicht "frisst" ist Camtasia (Sinuston und Rauschen).
Dafür hab ich mir nun ein USB-Mikrofon von Rode gekauft und jetzt ist Ruhe

Gruß pixelator
 

Neue Beiträge