Maya und win98/xp?

Apophis

Erfahrenes Mitglied
1. Unter 98 bzw. Me läuft es sowieso nicht. Es braucht Win NT (also Win 2000 oder XP)
2. Den Modus den wir da umstellen ist nur das neue "Aussehen" von WinXP. Wenn man die knallbunte Luna-Oberfläche nicht habenwill, kann man das umstellen, sodass das wieder aussieht wie in Win 2000.
 

Nils Hitze

Admin a.D.
Ich habe von anderen Userns ..

von Problemen mit XP und 3DSMax gehört.

Hat da noch jemand Erfahrungen gemacht ?
Oder vielleicht schon eine Lösung gefunden ?

Pfote, Kojote
 

shiver

Erfahrenes Mitglied
kojote, max läuft unter xp, allerdings nur wenn man sich ein update des c-dillas, also des license-systemes runterlädt. funktioniert einwandfrei, man braucht allerdings einen neuen code von discreed.
 

shiver

Erfahrenes Mitglied
nein, einen authorisierungscode für das license-prog, denn eine seriennummer muss man ja schon beim installen eingeben.