Frühling

Martin Schaefer

Administrator
Also wenn ich den Auslöser "antippe" wird die Blende und die ISO-Empfindlichkeit automtisch eingestellt, wenn ich im Modus "Tv" bin.

Hier das Datenblatt: http://www.canon.de/for_home/product_finder/cameras/digital_slr/eos_1100d/index.aspx?specs=1

Unter ISO-Empfindlichkeit steht: "AUTO (100-6.400), 100-6.400 (in ganzen Stufen)" (also habe ich mich nicht geirrt :D)

Ich glaube, da ist irgendwo ein Haken bei der Sache. ;)
Das Zitat sagt lediglich aus, dass du ISO auf AUTO stellen kannst ... ODER aber in ganzen Stufen manuell einstellen kannst.

Da die Szene bei Tageslicht fotografiert wurde, wird keine Kamera-Automatik dir freiwillig eine Empfindlichkeit von ISO 6400 einstellen. Die hast du vermutlich aus Versehen oder mangels Erfahrung auf 6400 gestellt .... oder aber wir kommen gleich drauf zu sprechen. :)

Der Modus "Tv" ist eine Blendenautomatik. Das heißt, du stellst die Belichtungszeit manuell ein und die Kamera kümmert sich um die passende Blende, um richtig zu belichten.

Du hast laut deinen Daten eine Belichtungszeit von 1/4000s eingestellt. Das ist ziemlich kurz und die Kamera muss versuchen, auf anderem Weg genug Licht zu kriegen. Also wird erstmal die Blende automatisch weit aufgemacht. Dummerweise kann sie aber nicht weiter auf, als Blende 4, weil das Objektiv nicht mehr hergibt. Wenn nun das Licht immernoch nicht reicht, um korrekt zu belichten, dann wird die Kamera die letzte Möglichkeit nutzen und die ISO (Empfindlichkeit) hochschrauben ... wenn die ISO-Einstellung (AUTO) das erlaubt. Und zwar so weit, bis das Bild korrekt belichtet wird.

Wenn also bei offener Blende mit 1/4000s eine Empfindlichkeit von ISO 6400 benötigt wurde, dann hättest du das Bild auch genauso mit offener Blende, 1/250s und ISO 400 fotografieren können.
Resultat wäre deutlich weniger Rauschen gewesen.

Die von dir genannten Aufnahmedaten sagen mir, dass es doch nicht ganz so hell war, als du das Foto geschossen hast. :)

Mein Tipp:
Fotografiere mal eine ganze Weile im komplett manuellen Modus und stelle alles selber ein, damit du ein Gefühl für die Zusammenhänge von Belichtungszeit, Blende und Empfindlichkeit bekommst.
Auch deine Kamera hat einen komplett manuellen Modus (sowohl für die Empfinglichkeit ISO, als auch für alle anderen Einstellungen). Sollte der Modus "M" sein. :)

Viel Spaß und Erfolg damit.

Gruß
Martin
 

Momo95

Erfahrenes Mitglied
Hallo Martin,

vielen Dank für deine Tipps.

Wie gesagt war die Einstellung von 1/4000 nicht beabsichtigt. Ich hatte vergessen wieder umzustellen, weil ich vorher einen kleinen Wasserfall fotografiert hatte:
 

Anhänge

  • wasser.jpg
    wasser.jpg
    592,3 KB · Aufrufe: 26

smileyml

Tankwart
Premium-User
Mmh, ich denke auch der Wasserfall wäre mit einer längeren Belichtungszeit (und ggf. mit Stativ) noch spannender geworden und womöglich sogar wasserreicher ;) (Stichwort: Bewegungsunschärfe)