dsl problem

user21325456251

Grünschnabel
hallo
ich bin wirklich verzweifelt
seit 2 monaten haben wir dieses problem
also wir haben flat dsl bei netcologne
und modem an netzwerkkarte angeschlossen
(XP pro sp2)
verbindung besteht für halbe stunde dann fängt die dsl lampe am modem an zu blinken und die verbindung ist abgebrochen,
dann dauert es 5 bis 10 min bis internet wieder da ist, manchmal ist auch pc neustart oder adapter rausziehen und wider einstecken nötig
damit die lampe wieder leuchtet und man sich ins net wählen kann
-netcologne beobachtet seit 2 monaten die leitung und schickt auch paar techniker vorbei und sie meinen alle ist in ordnung mit der leitung

-unten rechts bei 2 pcs sagt er die verbindung netcologne 100 Mb besteht
empfangen ... gesendet.... auch bei ausfällen ist es da

-das modem hab ich auch schon 4 mal umgetauscht
-hab es auch mit anderem pc (xp pro sp2) probiert, genau das selbe problem
-der betreiber sagt er kann nicts mehr machen und wir können jeder zeir kündigen
-ich kann mir denken, dass das problem am pc liegt
-wir haben isdn dsl, kann es sein dass unser anschluss irgendwelche geräte im keller zu alt sind
und die leitung nicht stand halten können? keine ahnung
-oder was mit der netzwerkkarte nicht in ordnung ist (oder welche einstellungen daran)
-bitte bitte ich weiss nicht mehr was ich machen soll
danke für jede hilfe
 

Andreas Späth

Erfahrenes Mitglied
Also ich hatte mal so ein ähnliches Problem.
Nach dem Tausch der Netzwerkkarte hat es dann einwandfrei funktioniert.

Probier einfach mal eine andere Netzwerkkarte aus vieleicht hilft dass bei dir ja auch:)