BBC++ 5.01 - dummy version of OwlMain

Thurstan

Mitglied
Hallo Leute,

Ich hab ein Problem mit dem BBC++ 5.01. Ich habe ein neues Projekt angelegt und wenn ich jetzt den Debugger ausführe - kommt jedes mal die Fehlermeldung:

"You have accidently used the dummy version of OwlMain."

Jetzt hab ich bei Google gelesen das ich die Owl-Checkbox einfach deaktivieren müsste, allerdings finde ich nicht das Menü wo ich dies ändern kann...

Wäre für jeden Rat dankbar! Oder vielleicht gibt es noch einen anderen Weg...

Viele Grüße,
Thurstan