wBB 3.1 auf PHP 7 zum Laufen bringen?

basti1012

Erfahrenes Mitglied
kannst du den keine andere version nutzen ? Also nee neuere ?
Da soll es wohl keine probleme mit php 7 geben.
wbb3 auf php 7 selber umzuschreiben wird bestimmt ein größerer Akt sein sonst hätte es ja bestimmt schon einer gemacht, oder man würde eine Anleitung oder sonst was darüber finden