Probleme mit Boxmodelling

wolfi056

Mitglied
Hallo!

Bin schon nahe am Verzweifeln. Habe vor ungefähr einem halben Jahr mit 3d max angefangen und mit aufgrund stetiger Übung sehr verbessert.

Nun wollte ich mit dem Boxmodelling in größeren Dimensionen beginnen.
Doch ich scheiterte kläglich, beim Versuch eine P-51D zu modelln. (siehe unten)

Ich hab schon einige Tutorials zum Thema gemacht, aber keins konnte mir helfen.
Egal wie ich es mache, mein bild sieht nie so aus wie im Tutorial.
Es hat den Anschein ich kann die Vertexpunkte überhaupt nicht gekonnt verschieben und zurechtrücken.

Ich brauche auf diesem Gebiet dringend Hilfe, ich hoffe mir kann da jemand helfen.


mfg
wolfi056
 

Anhänge

  • Problem1.jpg
    Problem1.jpg
    24,9 KB · Aufrufe: 43
  • Problem2.jpg
    Problem2.jpg
    25,8 KB · Aufrufe: 50

grosserboss

Erfahrenes Mitglied
Ich weiss ja nicht aber irgendwie müsste man schon von dir wissen wo man dir Helfen kann.

Mit was arbeitest den du edit mesh oder edit Poly?
Zu den Vertex möglicherweise verschiebst du die in der Perspektive vielleicht wäre es aber sinnvoller die in den einzelnen Ansichten zu verschieben also Front, Side und Top.
 

wolfi056

Mitglied
Hallo!

Also ich benutze edit poly und verschiebe die vertexpunkte nciht in der perspective sondern normal in den anderen ansichten.
Ich schaffe es, in einem viewport das modell entsprechend der Vorlage zu modelln. Von vorne zum Beispiel. Aber wenn ich dann beginne, dass ganze von oben zu modelln, verschieben sich die vertex, die ich in der front schon richtig angepasst habe, wieder.
Und es kommt sowas raus wie auf den Fotos.
Ist da irgendwas, das ich grundlegend falsch mache?
wenn mehr infos gebraucht werden, einfach sagen.

mfg
wolfi056