Halbiertes DSL-1000 !

AvS

Erfahrenes Mitglied
Hi Leute,

seit einigen Monaten habe ich das Problem, dass ich nur noch mit ca. der Hälfte vom DSL-1000 Volumen surfen kann. Das bedeutet im Klartext nur ca. 37-40kb/sec und dafür bezahle ich aber den vollen Preis von DSL-1000. Da ich in einer ländlichen Gegend wohne, sagt mir die Telekom, dass ich eigentlich gar kein DSL empfangen könnte, nur ist das witzige, dass ich schon 2 Jahre immer den vollen DSL-Empfang hatte.

Ist es möglich, dass es nicht an der Telekom liegt, sondern, dass ich irgenwelche Hard-/Software-Fehler ausmerzen kann ? Ich habe W-LAN mit 2 weiteren Rechnern, die an einem NETGEAR-Router hängen. Ich dachte da vielleicht an ein FW-Update ?
 

Sinac

Erfahrenes Mitglied
Ich bezahle auch für 2Mbit und hab nur 1,3 - aber bei mir ist das technisch schon runtergeschraubt, da das Modem sonst nicht mit dem DSLAM synchronisiert hat. Vielleicht haben die ja sowas bei dir auch gemacht, also aus technischen Gründen, allerdings denke ich die hätten dich über sowas informiert.

Am WLAN wirds wahrscheinlich nicht hängen, selbst wenn das sehr sehr schlecht ist hast du noch 1MBit übrig von deinen 11 oder sogar 54. Aber zum Testen häng den Rechner doch mal per Kabel ran!

Das Problem mit dem Internet ist immer, dass es kein garantierte Bandbreite gibt, nichtmal mit QoS kann man da was machen. Es könnte eventuell an der Gegenstelle liegen, vielleicht kann die einfach nicht schneller! Oder hast du dir vielleicht irgendwelche Schadprogramme eingefangen die Traffic verursachen? Also Viren, Würmer etc.?

Du sieht schon, es kann echt viele Ursachen geben für sowas.
Kannst ja mal auf einer Seite deinen Speed direkt testen lassen, aber selbst da hast du bei jeder Messung unterschiedliche Ergebnisse!
 

AvS

Erfahrenes Mitglied
Auf solchen Seiten habe ich meistens bis zu 300kb/sec. Habe auch mal den Laptop direkt per Kabel angeschlossen und es hat nix gebracht.
 

Dr Dau

ich wisch hier durch
Hallo!

Ich glaube auch nicht dass es ein internes Problem ist..... es sei denn, jemand hat Dein Netzwerk angezapft. :)

Eine andere Möglichkeit könnte sein, dass andere aus Deinem "Dorf" auch DSL bekommen haben.
Da es DSL bei Dir ja angeblich garnicht geben soll, besteht für die T-elekomiker auch kein Handlungsbedarf das Versorgungsgebiet demendsprechend aufzurüsten.
Auch dann nicht, wenn bei Dir im Vertrag DSL-1000 steht.
Denn wie Sinac schon sagt, es gibt (i.d.R.) keine Bandbreitengarantie..... und dieses steht mit sicherheit auch in Deinem Vertrag bzw. in den AGB.
Es gibt zwar auch Anbieter die eine bestimmte Bandbreite garantieren, dieses ist aber i.d.R. immer mit einem Aufpreis verbunden.

Gruss Dr Dau
 

phaeton

Grünschnabel
... eben ... niemand garantiert dir die volle bandbreite. im kleingedruckten steht ja überall "bis zu ... " (z.B. geschwindkeit bis zu 1024 m/bits).
 

Dr Dau

ich wisch hier durch
Niemand?
Und warum gibt es dann Anbieter die (meist gegen Aufpreis) eine garantierte Bandbreite zusichern?
Wenn sie es nicht garantieren könnten, würden sie es wohl kaum anbieten..... andernfalls hätten sie ein Problem wegen nicht Einhaltung des Vertrags.
 

Mway-Tuning

Erfahrenes Mitglied
sei doch Froh, daß du überhaupt DSL hast, wir haben jetzt fast 3 Jahre gekämpft, daß wir DSL bekommen und seit einer Woche ca ist es da allerdings nur mit 46 KB/S aber ich finde es besser als nicht, da ich bis jetzt monatliche Onlinekosten von ca 150 Euro hatte und nun alles auf ein minimal geschrumpft ist !