Mikrofon-Problem- Aufnahmelautstärke sehr schwach


Tonton

Grünschnabel
falsches Mikro oder Soundkarte? Oder was anderes?
*************************************************************************

Hallo Leute,
Ich wollte einfach mal ein paar (Laien-) Aufnahmen von ein paar Songs machen - und irgendetwas klappt bei mir nun gar nicht.

Ich habe nun kein Profi-Material (muss ja auch keine Profi-Qualität bei rauskommen), aber irgendwie bekomme ich fast gar nichts auf den PC.
Die Lautstärke ist einfach nur minimal leise - im Grunde kaum hörbar.

Bei ersten Versuchen, über die interne Soundkarte, lief kaum etwas.
Aufnahmequalität war minimal - die Aufnahmen waren so gut wie nicht hörbar
(mit verschiedenen Programmen), und es gab auch keine sichtbaren Ausschläge bei den
verschiedenen Rekordern, die ich ausprobierte (sowohl Audacity, als auch den Windows internen "Audiorecorder").


So, jetzt sagte ich mir: eine bessere Soundkarte muss her.
Die Inboard-Karte (Realtek HD) war sowieso ein bisschen schwach (musste auch beim Abspielen von
Videos/mpg immer auf volle Lautstärke schalten, um das halbwegs gut hören zu können)


Habe mir also heute eine andere Soundkarte gekauft:
Terra tec Aureon 5.1

http://www.terratec.net/de/produkte/bilder/img/1100583_1de0797143.png

http://www.terratec.net/de/produkte/technische-daten/produkte_technische_daten_de_9501.html

Specs hat gesagt.:
Digital Audio
8/16-bit Aufnahme & Wiedergabe mit bis zu 48kHz (mono/stereo)
Extended Full Duplex bei Aufnahme & Wiedergabe(mono/stereo)
Aufnahme und Wiedergabe aller Audioquellen
MultiDrive
MacroFX
EnviromentFX
ZoomFX
Audio Mixer
Individuelle Lautstärkeregelung aller Audioquellen
Externe Anschlüsse
Digital-Ausgang, optisch, 44,1 / 48kHz (TOS-Link)
Digital-Eingang, optisch, 44,1 kHz, 48 kHz (TOS-Link)
3 Line-Ausgänge, stereo (3,5 mm)
Line-Eingang, stereo (3,5 mm)
Mikrofon-Eingang, mono (3,5 mm)
- den beigefügte Driver installiert
und los ging's, Mikrofon angeschlossen, und neuer Test gemacht.

Leider mit (fast) dem gleich schwachen Ergebnis.
Die Abspielqualität (Lautstärke) ist ein bisschen stärker - aber Aufnahmelautstärke immer noch gleich schwach, also: kaum hörbar. Wobei der Audiorecorder noch immer eine wenig lauter aufnimmt, als Audacity.

Auch sind bei den Aufnamen (sowohl Audacity, als auch Audiorecorder) kaum Ausschläge auf den Tonspuren zu sehen.

Ich habe alles hochgedreht - micro, Aufnahmemicro (in Audacity), auch micro-ampli Funktionen aktiviert.

Jetzt bin ich am Suchen, und Suchen, ich finde einfach keinen Fehler.

Sowohl bei Audacity, als auch bei anderen Aufnahmeprogrammen: Mikrofon ist auf maximale Lautstärke gestellt,
und die neue Soundkarte (Terra Tec) ist gewählt.

Weiss jemand von Euch vielleicht, was ich falsch mache?

Mein PC: hat ca. 3 Jahre, 2.8 Mhz Intel Prozessor, 2 GB RAM, XP Pro
Audacity: Version 1.2.6
Soundkarte: wie oben genannt die Terra Tec Aureon 5.1
Mikrofon: ich habe 2 ausprobiert, beide sind keine 'Hochleistungs' Mikrofone.

Das eine davon (aus'm Supermarkt) ist ein Philipps SBC MD110 (dynamisches Mikro - das so 10-15 Euro gekostet hat.
(ich benötige auch keine hochwertigen Aufnahmen). Das andere ist auch so'n Billigteil.



Philipps SBC MD110
25 mm diaphragm
Type: Dynamic
Polar pattern: Omni-directional
Frequency range: 100 - 10 000 Hz
Impedance: 600 Ohm
Sensitivity: -80 dB +/- 3 dB
Jack: 3.5 - 6.3 mm mono
selbstverständlich ist das Mikrofon angeschaltet, und am ROSA Mikrofoneingang angeschlossen.

Aber irgend etwas stimmt anscheinend immer noch nicht. Ich komme einfach nicht drauf, und finde in den Einstellungen
einfach keine optimalere Möglichkeit.

Hat jemand Rat?
Sound-Karte nicht leistungsfähig genug?


Ich habe mal 2 Testdateien von so je 5 Sekunden hochgeladen:
a) mit dem Microsoft Audiorecorder
http://www.maikbippus.com/images/private/test-audiorecorder.wav
b) mit Audacity
http://www.maikbippus.com/images/private/test-audacity.wav
aufgenommen.

Die *.aud Datei habe ich auch nochmal hochgeladen:
http://www.maikbippus.com/images/private/test-audacity.aup

Danke an alle, die irgendeinen Tipp für mich haben !
 
Zuletzt bearbeitet:

bokay

Erfahrenes Mitglied
Mal ganz doofe Frage, aber wer weiß:Im Windows Mixer den Mikrokanal aktiviert, bzw raufgedreht?

Ansonsten würde Ich einen Preamp (Mikrofonvorverstärker) kaufen und den am Lineeingang betreiben.
 

PC Heini

Erfahrenes Mitglied
Hatte ähnliches Problem auch schon. Bei mir lags aber am Mikrofon. An meinem PC gins nicht. Am PC meiner Frau aber schon. Daher teste mal die Miks an nem anderen PC. Habe dann per Zufall das exakt gleiche Mikrofon von meinem Bruder bekommen und siehe da, es ging auch an meinem PC.
An den Soundkarten liegt es nicht. Wohl eher dann an den Einstellungen oder wie schon erwähnt, an den Miks.
Habe darauf dann die Miks mit nem Messgerät durchgemessen und ausser ein paar kleinen Abweichungen nichts feststellen können.
 

Tonton

Grünschnabel
Hallo PC Heini,

Danke für den Tipp.
Ich hatte leider schon mal ein anderes Micro ausprobiert. Das Resultat war aber genauso.
Und mir (praktisch zum Testen) das andere Micro dann neu gekauft.

Bin ein bisschen öh, verwirrt. Habe leider niemanden in meiner Bekanntschaft, der mir ein Mikro pumpen kann zum erneuten ausprobieren.

Na ja, schade, bleibt's halt noch ein bisschen liegen.
 

Tonton

Grünschnabel
Tja, bei mir ist noch nichts bei rausgekommen.
Die Micros gehen auch an einem anderen Gerät (Keyboard).

So ein Schiet....
 

chmee

verstaubtes inventar
Premium-User
In den erweiterten Einstellungen im Windowsmixer kann man den Mikroeingang verstärken. Anbei das Bild des Realtek-Mixers.
MikroIn.jpg

mfg chmee
 

Neue Beiträge