ERLEDIGT
NEIN
ANTWORTEN
1
ZUGRIFFE
1469
EMPFEHLEN
  • An Twitter übertragen
  • An Facebook übertragen
  1. #1
    Avatar von sight011
    sight011 ist offline Mitglied Diamant
    Registriert seit
    Jun 2007
    Beiträge
    2.136
    So ein Mist!

    Ich wollte eine Groovbox anschießen und das hat nicht geklappt - nun das Problem

    ich habe die Einstellungen von Cubvase geändert und nun höre ich keinen Mucks mehr wenn ich auf die Piano-Tasten(siehe Markierung im Screenshot) im Editor drücke******!! Ahhh

    Wo stell ich das wieder um?! Ich wüsste auch nicht wonach ich bei google suchen sollte in dem Zusammenhang!

    BITTE BITTE HELFEN******
    Miniaturansicht angehängter Grafiken Miniaturansicht angehängter Grafiken Cubase Tasttaur deaktiviert!-unbenannt.jpg  
     
    Portfolio | Blog

    Dammm, ich hätte gerne die selbe Grafik-Engine wie Gott! :D
    Wer sich langweilt ist selber Schuld

  2. #2
    Avatar von sight011
    sight011 ist offline Mitglied Diamant
    Registriert seit
    Jun 2007
    Beiträge
    2.136
    Ahhh!

    Entweder ihr löscht den Beitrag oder lasst ihn Für die NAchwelt

    Man gehe auf Datei --> Programmeinstellungen --> Midi

    und aktivert dort auf der rechten Seite: Midi-Thru-Aktiv ✓


    Dann geht es wieder!
     
    Portfolio | Blog

    Dammm, ich hätte gerne die selbe Grafik-Engine wie Gott! :D
    Wer sich langweilt ist selber Schuld

Thema nicht erledigt

Ähnliche Themen

  1. Javascript deaktiviert
    Von schiese im Forum Javascript & Ajax
    Antworten: 3
    Letzter Beitrag: 10.04.07, 11:09
  2. Timesliding deaktiviert?!
    Von TobiTinti im Forum Autodesk Maya (ehemals Alias)
    Antworten: 0
    Letzter Beitrag: 07.04.07, 15:30
  3. register_globals Deaktiviert
    Von crashx im Forum PHP
    Antworten: 14
    Letzter Beitrag: 29.12.05, 15:31
  4. Filter deaktiviert
    Von PhilippK im Forum Photoshop
    Antworten: 13
    Letzter Beitrag: 31.05.04, 17:06